<!DOCTYPE html><html lang="en-GB"><head >	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Boy with ‘no brain’ continues to defy expectations after parents refused abortion five times</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:#fff!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:#fff;}
							div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#fb7254!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#fb7254;}
								.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: #fff;
							color: #fb7254;
						border-width: 2px;
			border-style: solid;
			border-color: #fb7254;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #fb7254;
							color: #fff;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boy with ‘no brain’ continues to defy expectations after parents refused abortion five times" />
<meta property="og:description" content="A seven-year-old from Cumbria has moved his foot for the first time after undergoing pioneering therapy after his parents rejected pressure from doctors to abort him. Doctors did not expect Noah Wall, who was born with spina bifida, only 2 per cent of his brain and is paralysed from the waist down, to live more &hellip;" />
<meta property="og:url" content="https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/" />
<meta property="og:site_name" content="Right To Life UK" />
<meta property="article:publisher" content="https://www.facebook.com/RightToLifeUK/" />
<meta property="article:author" content="http://www.facebook.com/RightToLifeUK" />
<meta property="article:tag" content="Abortion" />
<meta property="article:tag" content="Spina bifida" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-12-08T13:04:22+00:00" />
<meta property="article:modified_time" content="2019-12-08T13:15:38+00:00" />
<meta property="og:updated_time" content="2019-12-08T13:15:38+00:00" />
<meta property="og:image" content="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/noah_wall-1.jpg?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/noah_wall-1.jpg?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://righttolife.org.uk/#organization","name":"Right To Life UK","url":"https://righttolife.org.uk/","sameAs":["https://www.facebook.com/RightToLifeUK/","https://www.instagram.com/righttolifeuk/","https://www.linkedin.com/company/righttolifeuk/","https://www.youtube.com/user/RightToLifeUK","https://www.pinterest.co.uk/RightToLifeUK/","https://twitter.com/RightToLifeUK"],"logo":{"@type":"ImageObject","@id":"https://righttolife.org.uk/#logo","url":"https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2018/07/logo.png?fit=1438%2C795&ssl=1","width":1438,"height":795,"caption":"Right To Life UK"},"image":{"@id":"https://righttolife.org.uk/#logo"}},{"@type":"WebSite","@id":"https://righttolife.org.uk/#website","url":"https://righttolife.org.uk/","name":"Right To Life UK","description":"We stand for positive change to help and protect the most vulnerable people in society. We\u2019re her to help ordinary people support parliamentary efforts for realistic reform.","publisher":{"@id":"https://righttolife.org.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://righttolife.org.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/#primaryimage","url":"https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/noah_wall-1.jpg?fit=1200%2C630&ssl=1","width":1200,"height":630},{"@type":"WebPage","@id":"https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/#webpage","url":"https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/","inLanguage":"en-GB","name":"Boy with \u2018no brain\u2019 continues to defy expectations after parents refused abortion five times","isPartOf":{"@id":"https://righttolife.org.uk/#website"},"primaryImageOfPage":{"@id":"https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/#primaryimage"},"datePublished":"2019-12-08T13:04:22+00:00","dateModified":"2019-12-08T13:15:38+00:00"},{"@type":"Article","@id":"https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/#article","isPartOf":{"@id":"https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/#webpage"},"author":{"@id":"https://righttolife.org.uk/#/schema/person/e1e37972da17434ff110737d227b7ac7"},"headline":"Boy with \u2018no brain\u2019 continues to defy expectations after parents refused abortion five times","datePublished":"2019-12-08T13:04:22+00:00","dateModified":"2019-12-08T13:15:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/#webpage"},"publisher":{"@id":"https://righttolife.org.uk/#organization"},"image":{"@id":"https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/#primaryimage"},"keywords":"Abortion,Spina bifida","articleSection":"News"},{"@type":["Person"],"@id":"https://righttolife.org.uk/#/schema/person/e1e37972da17434ff110737d227b7ac7","name":"Right To Life UK","image":{"@type":"ImageObject","@id":"https://righttolife.org.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/cbcd021771288ce2c81031f62231b915?s=96&d=mm&r=g","caption":"Right To Life UK"},"sameAs":["http://www.facebook.com/RightToLifeUK","https://twitter.com/RightToLifeUK"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/amp/" /><meta name="generator" content="AMP for WP 0.9.98.20"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Right To Life UK &raquo; Feed" href="https://righttolife.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Right To Life UK &raquo; Comments Feed" href="https://righttolife.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Right To Life UK &raquo; Boy with ‘no brain’ continues to defy expectations after parents refused abortion five times Comments Feed" href="https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/righttolife.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://righttolife.org.uk/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cf7rt-front-style-css'  href='https://righttolife.org.uk/wp-content/plugins/rich-text-editor-field-for-contact-form-7/css/cf7rt-front.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://righttolife.org.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://righttolife.org.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://righttolife.org.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-css'  href='https://righttolife.org.uk/wp-content/uploads/jupiterx/compiler/jupiterx/792750f.css?ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css'  href='https://righttolife.org.uk/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=1.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-handler-css-css'  href='https://righttolife.org.uk/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-general-css'  href='https://righttolife.org.uk/wp-content/uploads/jet-menu/jet-menu-general.css?ver=1573744152' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://righttolife.org.uk/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://righttolife.org.uk/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg-css'  href='https://righttolife.org.uk/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-default-svg-horizontal.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://righttolife.org.uk/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://righttolife.org.uk/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://righttolife.org.uk/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://righttolife.org.uk/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='raven-frontend-css'  href='https://righttolife.org.uk/wp-content/plugins/raven/assets/css/frontend.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://righttolife.org.uk/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='jet-smart-filters-css'  href='https://righttolife.org.uk/wp-content/plugins/jet-smart-filters/assets/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='https://righttolife.org.uk/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://righttolife.org.uk/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='flatpickr-css'  href='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://righttolife.org.uk/wp-content/uploads/elementor/css/global.css?ver=1575548061' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-136888-css'  href='https://righttolife.org.uk/wp-content/uploads/elementor/css/post-136888.css?ver=1575548061' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-136913-css'  href='https://righttolife.org.uk/wp-content/uploads/elementor/css/post-136913.css?ver=1575548061' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["MCPopupClosed"],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/righttolife.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-51511379-1' async='async'></script>
<script type='text/javascript'>
	
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
					gtag('config', 'UA-51511379-1', { 'anonymize_ip': true });
			
	
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/themes/jupiterx/lib/admin/assets/lib/webfont/webfont.min.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
			google: {
				families: ['Open Sans:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic','Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic']
			}
		});
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.7.5'></script>
<link rel='https://api.w.org/' href='https://righttolife.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://righttolife.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://righttolife.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p6jyrH-16aK' />
<link rel="alternate" type="application/json+oembed" href="https://righttolife.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frighttolife.org.uk%2Fnews%2Fboy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://righttolife.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frighttolife.org.uk%2Fnews%2Fboy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times%2F&#038;format=xml" />
			<meta property="fb:pages" content="195754307110390" />
			
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2187944218142825', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2187944218142825&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style>		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://righttolife.org.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '05f42bb6-4e40-44e6-962d-39a8afbe7403';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Right To Life UK";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['welcomeNotification']['url'] = "https://righttolife.org.uk";
oneSignal_options['path'] = "https://righttolife.org.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Click ALLOW to enable push notifications on your browser for our articles on life issues.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		
			<meta property="fb:pages" content="195754307110390" />
			<link rel="pingback" href="https://righttolife.org.uk/xmlrpc.php">
	<link rel="icon" href="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2014/06/cropped-RTL-Facebook-Profile.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2014/06/cropped-RTL-Facebook-Profile.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2014/06/cropped-RTL-Facebook-Profile.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2014/06/cropped-RTL-Facebook-Profile.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">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</style>
		<script type=\\\"text/javascript\\\" id=\\\"mailchimp-pop\\\" src=\\\"//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js\\\" data-dojo-config=\\\"usePlainJson: true, isDebug: false\\\"></script><script type=\\\"text/javascript\\\">window.dojoRequire([\\\"mojo/signup-forms/Loader\\\"], function(L) { L.start({\\\"baseUrl\\\":\\\"mc.us12.list-manage.com\\\",\\\"uuid\\\":\\\"2b57a06f3f56132a570ea2282\\\",\\\"lid\\\":\\\"9297ae5f15\\\",\\\"uniqueMethods\\\":true}) })</script></head><body data-rsssl=1 class="post-template-default single single-post postid-262058 single-format-standard no-js elementor-default jupiterx-post-template-1 jupiterx-header-sticky" itemscope="itemscope" itemtype="http://schema.org/WebPage"><a class="jupiterx-a11y jupiterx-a11y-skip-navigation-link" href="#jupiterx-primary">Skip to content</a><div class="jupiterx-site"><header class="jupiterx-header jupiterx-header-custom" data-jupiterx-settings="{&quot;breakpoint&quot;:&quot;767.98&quot;,&quot;template&quot;:&quot;136888&quot;,&quot;behavior&quot;:&quot;sticky&quot;,&quot;offset&quot;:&quot;0&quot;}" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">		<div data-elementor-type="header" data-elementor-id="136888" class="elementor elementor-136888" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-f01398c elementor-section-stretched elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="f01398c" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-e5250b6 elementor-column elementor-col-50 elementor-top-column" data-id="e5250b6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a5e1d84 elementor-widget elementor-widget-image" data-id="a5e1d84" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="/" data-elementor-open-lightbox="">
							<img width="430" height="193" src="https://i0.wp.com/righttolife.org.uk/wp-content/uploads/2018/07/b5870f47-f882-4d4e-a07d-d5c34a0a0560.png?fit=430%2C193&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i0.wp.com/righttolife.org.uk/wp-content/uploads/2018/07/b5870f47-f882-4d4e-a07d-d5c34a0a0560.png?w=430&amp;ssl=1 430w, https://i0.wp.com/righttolife.org.uk/wp-content/uploads/2018/07/b5870f47-f882-4d4e-a07d-d5c34a0a0560.png?resize=300%2C135&amp;ssl=1 300w" sizes="(max-width: 430px) 100vw, 430px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-77b4b33 elementor-column elementor-col-50 elementor-top-column" data-id="77b4b33" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a49735e elementor-widget elementor-widget-jet-mega-menu" data-id="a49735e" data-element_type="widget" data-widget_type="jet-mega-menu.default">
				<div class="elementor-widget-container">
			<div class="menu-header-container"><div class="jet-menu-container"><div class="jet-menu-inner"><ul class="jet-menu  jet-menu--animation-type-fade "><li id="jet-menu-item-17396" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-mega-menu-item jet-regular-item jet-menu-item-has-children jet-menu-item-17396"><a href="https://righttolife.org.uk/about-us/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">About us</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu">		<div data-elementor-type="wp-post" data-elementor-id="138857" class="elementor elementor-138857" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-48998ad elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="48998ad" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-e83b748 elementor-column elementor-col-25 elementor-top-column" data-id="e83b748" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-44d31dd elementor-widget elementor-widget-heading" data-id="44d31dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">About Us</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-53ca921 elementor-widget elementor-widget-divider" data-id="53ca921" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-050c7b5 elementor-widget elementor-widget-heading" data-id="050c7b5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/about-us">Our work</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-1bd527f elementor-widget elementor-widget-heading" data-id="1bd527f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/about-us/patrons-trustees/">Patrons & trustees</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-2d9779d elementor-widget elementor-widget-heading" data-id="2d9779d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/all-party-parliamentary-pro-life-group/">All-Party Parliamentary Pro-Life Group</a></h6>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-9b030d8 elementor-column elementor-col-25 elementor-top-column" data-id="9b030d8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-cfbfc54 elementor-widget elementor-widget-heading" data-id="cfbfc54" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Issues</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-3c07a83 elementor-widget elementor-widget-divider" data-id="3c07a83" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b27d18d elementor-widget elementor-widget-heading" data-id="b27d18d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/abortion/">Abortion</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-5c500ff elementor-widget elementor-widget-heading" data-id="5c500ff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/assisted-suicide/">Assisted suicide</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-1da95df elementor-widget elementor-widget-heading" data-id="1da95df" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/euthanasia/">Euthanasia</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-08d71ee elementor-widget elementor-widget-heading" data-id="08d71ee" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/human-embryo-science-medicine/">Human embryo in science &amp; medicine</a></h6>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-9efcdf9 elementor-column elementor-col-25 elementor-top-column" data-id="9efcdf9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1d8264c elementor-widget elementor-widget-heading" data-id="1d8264c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Support</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-347fc01 elementor-widget elementor-widget-divider" data-id="347fc01" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2577634 elementor-widget elementor-widget-heading" data-id="2577634" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/education/">Education</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-afa9037 elementor-widget elementor-widget-heading" data-id="afa9037" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/caring/">Caring</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-e53fbe4 elementor-widget elementor-widget-heading" data-id="e53fbe4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/research/">Research</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-68aeec4 elementor-widget elementor-widget-heading" data-id="68aeec4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/legal/">Legal</a></h6>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-9685686 elementor-column elementor-col-25 elementor-top-column" data-id="9685686" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c1139bc elementor-widget elementor-widget-heading" data-id="c1139bc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Contact</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-1462268 elementor-widget elementor-widget-divider" data-id="1462268" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cc90e2d elementor-widget elementor-widget-heading" data-id="cc90e2d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/contact-us/">Contact us</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-0098e92 elementor-widget elementor-widget-heading" data-id="0098e92" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/media/">Media</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-6c5e8dd elementor-widget elementor-widget-heading" data-id="6c5e8dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/news/jobs/">Jobs</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-0600343 elementor-widget elementor-widget-heading" data-id="0600343" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://www.facebook.com/RightToLifeUK/">Facebook</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-5f9c6b5 elementor-widget elementor-widget-heading" data-id="5f9c6b5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://twitter.com/RightToLifeUK">Twitter</a></h6>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div></li>
<li id="jet-menu-item-257318" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-menu-item-home jet-no-roll-up jet-mega-menu-item jet-regular-item jet-menu-item-has-children jet-menu-item-257318"><a href="https://righttolife.org.uk/#action-alerts" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Get Involved</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu">		<div data-elementor-type="wp-post" data-elementor-id="257319" class="elementor elementor-257319" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-79daa08f elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="79daa08f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-642297d2 elementor-column elementor-col-25 elementor-top-column" data-id="642297d2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e4b46d5 elementor-widget elementor-widget-heading" data-id="e4b46d5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Take Action</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-4cd90a33 elementor-widget elementor-widget-divider" data-id="4cd90a33" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d82a75c elementor-widget elementor-widget-heading" data-id="d82a75c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/bothlives">Ask your MP candidates to sign the Both Lives Pledge</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-5ed8d64 elementor-widget elementor-widget-heading" data-id="5ed8d64" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/endoflife">Find out where your MP candidates stand on assisted suicide  </a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-9d9f1c5 elementor-widget elementor-widget-heading" data-id="9d9f1c5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/votes">Find out if your MP candidates signed the Both Lives pledge </a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-7b195a17 elementor-widget elementor-widget-heading" data-id="7b195a17" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/#action-alerts">Sign up for our free action alerts</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-51539d5 elementor-widget elementor-widget-heading" data-id="51539d5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/guide-on-how-to-run-a-hustings-event/">Hustings guide: How to run a general election hustings event</a></h6>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-45b51d2 elementor-column elementor-col-25 elementor-top-column" data-id="45b51d2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ed58f76 elementor-widget elementor-widget-heading" data-id="ed58f76" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Campaigns</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-067a9b5 elementor-widget elementor-widget-divider" data-id="067a9b5" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-54e2a1d elementor-widget elementor-widget-heading" data-id="54e2a1d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/bothlives">Vote for Both Lives - General Election 2019</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-e587bbe elementor-widget elementor-widget-heading" data-id="e587bbe" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/bringbackstormont/">Save lives - Bring back Stormont</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-c561224 elementor-widget elementor-widget-heading" data-id="c561224" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/news/vote-for-life-abortion-eu-elections/">Vote for Life - EU election 2019</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-57340ee elementor-widget elementor-widget-heading" data-id="57340ee" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/news/press-release-large-numbers-protest-forced-abortion-decision-outside-parliament-calling-on-govt-to-ensure-never-happens-again-2/">Stop forced abortion</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-021284d elementor-widget elementor-widget-heading" data-id="021284d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/news/introducing-uks-new-pro-life-digital-news-service/">Digital news service</a></h6>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-748fb7b elementor-column elementor-col-25 elementor-top-column" data-id="748fb7b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-226556e elementor-widget elementor-widget-heading" data-id="226556e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Education</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-12ec2c8 elementor-widget elementor-widget-divider" data-id="12ec2c8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e596b5a elementor-widget elementor-widget-heading" data-id="e596b5a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/right-life-internships/">Internship programme</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-a80facb elementor-widget elementor-widget-heading" data-id="a80facb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/news/media-programme/">Media training programme</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-f8a4af6 elementor-widget elementor-widget-heading" data-id="f8a4af6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/education/">Education For Life programme</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-dc4c0f1 elementor-widget elementor-widget-heading" data-id="dc4c0f1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/the-westminster-award/">The Westminster Award</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-cd8d0bd elementor-widget elementor-widget-heading" data-id="cd8d0bd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://righttolife.org.uk/news/">Latest news</a></h6>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-12563a0 elementor-column elementor-col-25 elementor-top-column" data-id="12563a0" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1833e78 elementor-widget elementor-widget-heading" data-id="1833e78" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Social media</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-d360e1b elementor-widget elementor-widget-divider" data-id="d360e1b" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d55ea43 elementor-widget elementor-widget-heading" data-id="d55ea43" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://www.facebook.com/RightToLifeUK/">Facebook</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-d4fd05a elementor-widget elementor-widget-heading" data-id="d4fd05a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://twitter.com/RightToLifeUK">Twitter</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-00c65a0 elementor-widget elementor-widget-heading" data-id="00c65a0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://www.instagram.com/righttolifeuk/">Instagram</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-ca8ea83 elementor-widget elementor-widget-heading" data-id="ca8ea83" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://www.youtube.com/user/RightToLifeUK/">Youtube</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-883e2e8 elementor-widget elementor-widget-heading" data-id="883e2e8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://www.pinterest.co.uk/RightToLifeUK/">Pinterest</a></h6>		</div>
				</div>
				<div class="elementor-element elementor-element-254376c elementor-widget elementor-widget-heading" data-id="254376c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default"><a href="https://www.linkedin.com/company/5092954/admin/">Linkedin</a></h6>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div></li>
<li id="jet-menu-item-3394" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-3394"><a href="https://righttolife.org.uk/news/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">News</div></div></a></li>
<li id="jet-menu-item-17266" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-17266"><a href="https://righttolife.org.uk/media/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Media</div></div></a></li>
<li id="jet-menu-item-140004" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-140004"><a href="https://righttolife.org.uk/contact-us/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Contact</div></div></a></li>
<li id="jet-menu-item-32666" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-menu-item-has-children jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-32666"><a href="https://righttolife.org.uk/donate/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Donate</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a>
<ul  class="jet-sub-menu">
	<li id="jet-menu-item-140083" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-140083 jet-sub-menu-item"><a href="https://righttolife.org.uk/donate/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Donate online now</div></div></a></li>
	<li id="jet-menu-item-140195" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-140195 jet-sub-menu-item"><a href="https://righttolife.org.uk/donate-2/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Donate via bank transfer or cheque</div></div></a></li>
	<li id="jet-menu-item-140196" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-140196 jet-sub-menu-item"><a href="https://righttolife.org.uk/leaving-gift-right-life/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Leave a gift in your will</div></div></a></li>
	<li id="jet-menu-item-140084" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-140084 jet-sub-menu-item"><a href="https://righttolife.org.uk/payroll-giving/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Payroll giving</div></div></a></li>
</ul>
</li>
</ul></div></div></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</header><main class="jupiterx-main">		<div data-elementor-type="wp-page" data-elementor-id="261879" class="elementor elementor-261879" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-8169592 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8169592" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-bac0c2d elementor-column elementor-col-100 elementor-top-column" data-id="bac0c2d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2aa5c6b elementor-widget elementor-widget-text-editor" data-id="2aa5c6b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Election &#8217;19 &#8211; be informed</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c75305f elementor-widget elementor-widget-text-editor" data-id="c75305f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Where do your MP candidates stand on abortion?</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-25cbf85 elementor-widget elementor-widget-text-editor" data-id="25cbf85" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Click below to ask them to sign the Both Lives Pledge</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-89c1e2e elementor-align-center elementor-widget elementor-widget-button" data-id="89c1e2e" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://righttolife.org.uk/bothlives" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Ask now</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-23b4799 elementor-widget elementor-widget-image" data-id="23b4799" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="2860" height="536" src="https://i0.wp.com/righttolife.org.uk/wp-content/uploads/2019/11/party-leaders.png?fit=2860%2C536&amp;ssl=1" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/righttolife.org.uk/wp-content/uploads/2019/11/party-leaders.png?w=2860&amp;ssl=1 2860w, https://i0.wp.com/righttolife.org.uk/wp-content/uploads/2019/11/party-leaders.png?resize=300%2C56&amp;ssl=1 300w, https://i0.wp.com/righttolife.org.uk/wp-content/uploads/2019/11/party-leaders.png?resize=768%2C144&amp;ssl=1 768w, https://i0.wp.com/righttolife.org.uk/wp-content/uploads/2019/11/party-leaders.png?resize=1024%2C192&amp;ssl=1 1024w, https://i0.wp.com/righttolife.org.uk/wp-content/uploads/2019/11/party-leaders.png?w=2000&amp;ssl=1 2000w" sizes="(max-width: 2860px) 100vw, 2860px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		<div class="jupiterx-main-content"><div class="container"><div class="row"><div id="jupiterx-primary" class="jupiterx-primary col-lg-6"><div class="jupiterx-content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article id="262058" class="jupiterx-post post-262058 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-abortion tag-spina-bifida" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="jupiterx-post-header"><h1 class="jupiterx-post-title" itemprop="headline">Boy with ‘no brain’ continues to defy expectations after parents refused abortion five times</h1><ul class="jupiterx-post-meta list-inline"><li class="jupiterx-post-meta-date list-inline-item"><span >Posted on </span><time datetime="2019-12-08T13:04:22+00:00" itemprop="datePublished">December 8, 2019</time></li><li class="jupiterx-post-meta-categories list-inline-item"><span >In </span><a href="https://righttolife.org.uk/news/category/news/" rel="category">News</a></li></ul></header><div class="jupiterx-post-body" itemprop="articleBody"><div class="jupiterx-post-image"><picture ><source media="(max-width: 480px)" srcset="https://righttolife.org.uk/wp-content/uploads/jupiterx/images/noah_wall-1-708b4fd.jpg"/><source media="(max-width: 800px)" srcset="https://righttolife.org.uk/wp-content/uploads/jupiterx/images/noah_wall-1-4de7b39.jpg"/><img width="1200" height="630" src="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/noah_wall-1.jpg?fit=1200%2C630&#038;ssl=1" alt="" itemprop="image"/></picture></div><div class="jupiterx-post-content clearfix" itemprop="text">
<p>A seven-year-old from Cumbria has moved his foot for the first time after undergoing pioneering therapy after his parents rejected pressure from doctors to abort him.</p>



<p>Doctors did not expect Noah Wall, who was born with spina bifida, only 2 per cent of his brain and is paralysed from the waist down, to live more than a few days.</p>



<p>They advised his parents, Shelley and Rob Wall, to consider abortion on five separate occasions. But they refused, and now Noah continues to defy expectations.</p>



<p>But, at the age of three, his brain had <a href="https://www.bbc.co.uk/news/av/uk-england-cumbria-50551185/cumbrian-boy-noah-wall-s-brain-grows-from-2-to-80" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">grown to a remarkable 80 percent</a> of what it should be and is now nearly fully-functional, leaving medical professionals stunned.</p>



<p>He is now undergoing specialised treatment – designed to alter the way the brain sends messages to his limbs.</p>



<p><em>“We were offered termination five times,”</em> Rob told documentary, The Boy Without a Brain. <em>“It was never an option for us. To me, we wanted to give Noah that chance of life.”</em></p>



<p><em>“To hear his brain’s almost back to normal is beyond belief,”</em> Shelly Wall said. <em>“Rob and I broke down when we heard the news. It was like a dream. I’ve never known anything like it. Even the consultants were in tears. Every time we see the doctors, they just shake their head. They’re just amazed at what he can do.”</em></p>



<p>Every year, Noah gives out hundreds of Christmas presents to staff and patients at Great North Children&#8217;s Hospital in Newcastle – the hospital he was born in. With more therapy, it is hopeful he will one day deliver gifts on foot.</p>



<p>Claire Nicholson, Noah’s consultant neurosurgeon, said in 2016: <em>“He has surprised us through his life so far. He’s completely remarkable.”</em></p>



<p>She added that Noah teaches the medical profession that <em>“you can’t ever know, doesn’t matter how many statistics you throw at something”</em>.</p>



<p>Noah is just <a rel="noreferrer noopener" aria-label="one (opens in a new tab)" href="https://righttolife.org.uk/news/baby-missing-part-of-skull-defies-the-odds-to-survives-after-mother-rejects-pressure-to-abortion/" target="_blank">one</a> <a href="https://righttolife.org.uk/news/mother-whose-son-was-given-12-chance-to-live-welcomes-guidance-to-save-premature-babies/">of</a> <a href="https://righttolife.org.uk/news/twins-given-1-percent-chance-of-survival-now-living-at-home/">many</a> <a aria-label="who (opens in a new tab)" href="https://righttolife.org.uk/news/woman-born-dangerously-premature-dedicates-life-to-saving-other-vulnerable-babies/">babies</a> <a rel="noreferrer noopener" aria-label="who (opens in a new tab)" href="https://righttolife.org.uk/news/tiny-but-mighty-worlds-smallest-baby-survives-against-all-odds/" target="_blank">who</a> <a href="https://righttolife.org.uk/news/born-23-week-20-years-ago-bravely-speaks-abortion-birth/">have</a> <a href="https://righttolife.org.uk/news/the-majority-of-premature-babies-grow-up-to-be-healthy-adults/">defied</a> the odds.&nbsp;</p>



<p>Estimates have predicted that 80 percent of unborn babies <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.bbc.co.uk/news/uk-england-essex-47934634" target="_blank">diagnosed</a> with spina bifida, each year, are aborted. However, pro-life campaigners are hopeful that now the surgery has been made <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.bbc.co.uk/news/health-46648410" target="_blank">routinely available</a> on the NHS the number of unborn babies terminated each year will fall.</p>



<p> </p>



<div style="font-weight: 700; text-align: center; border-top: 1px solid black; padding-top: 30px; padding-bottom: 10px; font-size: 18px;">Find out where your local candidates stand on abortion.</div>
<a href="https://righttolife.org.uk/bothlives/" style="color: #06005A; text-decoration: none; font-family: inherit"><div style="background-color:#1EFFAD; border-radius: 28px; font-size: 18px; padding: 12px 24px; text-align: center; font-weight: 700; color: #06005A;">ASK YOUR MP CANDIDATES TO SIGN THE BOTH LIVES PLEDGE NOW</div></a>
<div style="border-bottom: 1px solid black;padding-top: 30px;"></div>



<p> </p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/"
    dc:identifier="https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/"
    dc:title="Boy with ‘no brain’ continues to defy expectations after parents refused abortion five times"
    trackback:ping="https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/trackback/" />
</rdf:RDF>-->
</div><div class="jupiterx-post-tags"><div class="jupiterx-post-tags-row"> <a class="btn btn-light" href="https://righttolife.org.uk/news/tag/abortion/" rel="tag">Abortion</a> <a class="btn btn-light" href="https://righttolife.org.uk/news/tag/spina-bifida/" rel="tag">Spina bifida</a></div></div></div><div style="background-color: #eee;border-radius: 3px; padding: 12px; line-height: 20px; margin-top: 20px;" class="rtl-button-container">
  <img src="https://righttolife.org.uk/wp-content/uploads/2019/10/creative-commons.png" height="24px" width="101px">
  <div style="font-weight:bold; font-size: 18px; margin: 10px 0;">Help us change more hearts and minds</div>
  <div style="line-height: 16px; font-style: italic; margin-bottom: 10px;">Republish our articles for free, online or in print, under a Creative Commons licence.</div>
  <div id="rtl-syndicate-button">Republish this article for free</div>
</div>
<div id="rtl-syndicate-dark">
	<div id="rtl-syndicate-container" class="rtl-syndicate-container">
		<div class="rtl-syndicate-title">
      Republish
      <div id="rtl-syndicate-close"></div>
      <a href="https://creativecommons.org/licenses/by-nd/4.0/" target="_blank"><div class="rtl-creative-commons-logo"></div></a>
    </div>
    <div style="margin: 14px">
      <div class="rtl-syndication-signup-box">
        <div>
          <p style="font-weight: bold">Want to receive an alert each time we publish an article?</p>
          <p>Please click the button below to be sent an automatic alert whenever we publish a news article or opinion piece.</p>
        </div>
        <a href="http://eepurl.com/gCfVYL" target="_blank"><div class="rtl-syndication-signup">Signup</div></a>
      </div>
			  <p>We want our content to reach as many people as possible, and so we want you to republish our articles, online or in print, as often as you like.</p>
        <p><b>You are free to republish this article both online and in print</b>, providing you follow our <a href="https://righttolife.org.uk/republishing-guidelines" target="_blank">republishing guidelines</a>.</p>
        <p>Please do not edit this article and mention that the article was originally published on “Right To Life UK”. For opinion pieces, please also ensure that you attribute the author and their institution (if applicable).</p>
      <div class="rtl-syndicate-tab-container">
        <div class="rtl-syndicate-tab syndicate-tab-selected" id="rtl-syndicate-basic" data-tab="basic">Basic</div>
        <div class="rtl-syndicate-tab" id="rtl-syndicate-adv" data-tab="adv">Advanced</div>
      </div>
      <div class="rtl-syndicate-tab-box rtl-syndicate-basic" id="rtl-tab-box-basic">
        <div style="display: none;" class="rtl-syndicate-notice syndication-featured-hide">The featured image's license for this article does not permit it to be shared. See <a style="color:white;text-decoration:underline;" href="">guidelines</a> for more details.</div>
        <div class="rtl-syndicate-notice">If you wish to republish our content, it is essential that you <b>copy the html code below</b>. This enables us to count the page views of our content on your site. The counter will not interfere with the running of your site. For more information <a style="color:white;text-decoration:underline;" href="">click here</a>.</div>
        <div style="margin-bottom: 10px;color:white;margin-left:12px;">Article as HTML:</div>
        <textarea id="rtl-syndicate-basic-textarea" class="rtl-syndicate-textarea"></textarea>
        <button id="rtl-syndicate-basic-button" class="rtl-syndicate-button">Copy</button>
      </div>
      <div class="rtl-syndicate-tab-box rtl-syndicate-advanced rtl-hide" id="rtl-tab-box-adv">
        <div style="display: none;" class="rtl-syndicate-notice syndication-featured-hide">The featured image's license for this article does not permit it to be shared. See <a style="color:white;text-decoration:underline;" href="">guidelines</a> for more details.</div>
        <div class="rtl-syndicate-notice">Please ensure that you include the pixel code.</div>
        <div><code>&lt;img src="https://righttolife.org.uk/pixel" width="1px" height="1px" style="display:none;" /&gt;</code></div>
        <div style="margin-bottom: 10px;color:white;margin-left:12px;">Article as HTML:</div>
        <textarea id="rtl-syndicate-adv-textarea" class="rtl-syndicate-textarea"></textarea>
        <button id="rtl-syndicate-adv-button" class="rtl-syndicate-button">Copy</button>
      </div>
		</div>
	</div>
</div>
<script type="text/javascript">
jQuery(function() {//removes style and class attributes from the article
  function stripArticle(elem) {//recursively strips attributes from all elements within article
    if(elem.children.length!==0)for(var i=0;i<elem.children.length;i++)stripArticle(elem.children[i]);
    elem.removeAttribute('style');elem.removeAttribute('class');elem.removeAttribute('media');elem.removeAttribute('id');
  }
  var article = document.querySelector('article.jupiterx-post').cloneNode(2);
  article.getElementsByTagName('header')[0].remove();
  jQuery(article).find('.jupiterx-post-title').remove();

  jQuery(article).find('#rtl-syndicate-dark').remove();
  jQuery(article).find('.rtl-button-container').remove();
  article.getElementsByTagName('script')[0].remove();

  if(!!document.getElementById("rtl-image-override")) {//This Elem exists only if the featured image needs removing from the syndication
    article.getElementsByTagName('picture')[0].parentElement.remove();
    jQuery(article).find('#rtl-image-caption').get(0).remove();
    jQuery('.syndication-featured-hide').css('display','block');
    document.getElementById('rtl-syndicate-container').style.height = '710px';
  }
  stripArticle(article);
  syndicatedContent = article.innerHTML.replace(/(\r\n|\n|\r)/gm, "");//removes all whitespace/paragraphs
  //syndicatedContent = syndicatedContent.replace('</header>','</header><img src="https://righttolife.org.uk/pixel" width="1px" height="1px" style="display:none;" />');

  jQuery('#rtl-syndicate-basic-textarea').text(syndicatedContent + '<img src="https://righttolife.org.uk/pixel" width="1px" height="1px" style="display:none;" />');
  jQuery('#rtl-syndicate-adv-textarea').text(syndicatedContent);
	jQuery('#rtl-syndicate-button').click(function() {
    document.getElementById('rtl-syndicate-dark').style.display = 'block';
    document.getElementById('rtl-syndicate-container').style.display = 'block';
  });
  
  jQuery('#rtl-syndicate-close').click(function() {
    document.getElementById('rtl-syndicate-dark').style.display = 'none';
    document.getElementById('rtl-syndicate-container').style.display = 'none';
  });

  jQuery('.rtl-syndicate-tab').click(function() {
    jQuery('.rtl-syndicate-tab').removeClass('syndicate-tab-selected');
    jQuery(this).addClass('syndicate-tab-selected');
    jQuery('.rtl-syndicate-tab-box').css('display','none');
    document.getElementById('rtl-tab-box-'+this.dataset.tab).style.display = 'block';
  });

  jQuery('#rtl-syndicate-basic-button').click(function() {
    document.getElementById('rtl-syndicate-basic-textarea').select();
    document.execCommand('copy');
  });

  jQuery('#rtl-syndicate-adv-button').click(function() {
    document.getElementById('rtl-syndicate-adv-textarea').select();
    document.execCommand('copy');
  });
});
</script></article><div class="jupiterx-post-navigation" role="navigation"><div class="row"><a href="https://righttolife.org.uk/news/two-dozen-aborted-children-found-in-blood-stained-bag-near-pond-in-india/" class="jupiterx-post-navigation-link jupiterx-post-navigation-previous col-md-6" rel="previous" title="Two dozen aborted children found in blood-stained bag near pond in India"><img width="150" height="150" src="https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/RTL-India-Article-2@1.5x.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/RTL-India-Article-2@1.5x.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/RTL-India-Article-2@1.5x.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/RTL-India-Article-2@1.5x.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><div class="jupiterx-post-navigation-body"><h6 class="jupiterx-post-navigation-title">Two dozen aborted children found in blood-stained bag near pond in India</h6><span class="jupiterx-post-navigation-label">Previous</span></div></a><a href="https://righttolife.org.uk/news/downs-syndrome-births-drop-30-in-hospitals-where-new-screening-tests-rolled-out/" class="jupiterx-post-navigation-link jupiterx-post-navigation-next col-md-6 ml-auto" rel="next" title="Down’s syndrome births drop 30% in hospitals where new screening tests rolled out"><div class="jupiterx-post-navigation-body"><h6 class="jupiterx-post-navigation-title">Down’s syndrome births drop 30% in hospitals where new screening tests rolled out</h6><span class="jupiterx-post-navigation-label">Next</span></div><img width="150" height="150" src="https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/Downs-syndrome-abortion-increase-uk-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/Downs-syndrome-abortion-increase-uk-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/Downs-syndrome-abortion-increase-uk-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/Downs-syndrome-abortion-increase-uk-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a></div></div></div></div><aside class="jupiterx-sidebar jupiterx-secondary col-lg-3 order-lg-first" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/'><div id="heateor_sss_sharing-3" class="jupiterx-widget widget_heateor_sss_sharing heateor_sss_sharing-3 widget_heateor_sss_sharing"><div class="jupiterx-widget-content"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frighttolife.org.uk%2Fnews%2Fboy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Boy%20with%20%E2%80%98no%20brain%E2%80%99%20continues%20to%20defy%20expectations%20after%20parents%20refused%20abortion%20five%20times&url=https%3A%2F%2Frighttolife.org.uk%2Fnews%2Fboy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Boy%20with%20%E2%80%98no%20brain%E2%80%99%20continues%20to%20defy%20expectations%20after%20parents%20refused%20abortion%20five%20times https%3A%2F%2Frighttolife.org.uk%2Fnews%2Fboy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Boy%20with%20%E2%80%98no%20brain%E2%80%99%20continues%20to%20defy%20expectations%20after%20parents%20refused%20abortion%20five%20times' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Frighttolife.org.uk%2Fnews%2Fboy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div></aside><aside class="jupiterx-sidebar jupiterx-tertiary col-lg-3 order-lg-last" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-5" class="jupiterx-widget widget_custom_html custom_html-5 widget_custom_html"><div class="jupiterx-widget-content"><div class="textwidget custom-html-widget"><div style="color: white; text-align: center; background-image: url('https://righttolife.org.uk/wp-content/uploads/2019/11/Side-panel.png'); background-size: 100%; padding: 24px 20px 10px 20px; background-repeat: no-repeat; border-radius: 3px; overflow:hidden;">
<div style="font-weight: 600; line-height: 20px; padding-top: 14px 0; margin-bottom:180px; letter-spacing:.2em;">ELECTION 2019</div>
	<span style="color: white; font-weight: bold; font-size: 18px; text-transform: uppercase;"><span style="color:#1EFFAD;">ASK YOUR MP CANDIDATES TO SIGN</span> THE BOTH LIVES PLEDGE</span> <br/>
	<a style="color: #81ccec; text-decoration: none;" href="https://righttolife.org.uk/bothlives/"><div style="background-color: #1EFFAD; padding: 10px; border-radius: 4px; color: #81ccec; text-transform: uppercase; width: 180px; font-weight: bold; margin-bottom:40px; Margin-top:20px; color:#06005A; padding: 16px 18px; font-weight: bold; text-align: center; margin-left: auto; margin-right: auto;  position: relative; z-index: 1; letter-spacing: 1px; margin-bottom:20px; font-size:1.2em;">ASK NOW</div></a>
</div></div></div></div><div id="jupiterx_posts-2" class="jupiterx-widget widget_jupiterx_posts jupiterx_posts-2 widget_jupiterx_posts"><h3 class="card-title">Latest news</h3><div class="jupiterx-widget-content"><div class="jupiterx-widget-posts-wrapper"><div class="jupiterx-widget-posts-item has-thumbnail"><div class="jupiterx-widget-posts-image entry-img"><img width="150" height="150" src="https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/Downs-syndrome-abortion-increase-uk-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-object-fit="cover" srcset="https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/Downs-syndrome-abortion-increase-uk-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/Downs-syndrome-abortion-increase-uk-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/Downs-syndrome-abortion-increase-uk-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="jupiterx-widget-posts-main"><h4 class="jupiterx-widget-posts-post-title entry-title"><a title="Down’s syndrome births drop 30% in hospitals where new screening tests rolled out" href="https://righttolife.org.uk/news/downs-syndrome-births-drop-30-in-hospitals-where-new-screening-tests-rolled-out/">Down’s syndrome births drop 30% in hospitals where new screening tests rolled out</a></h4></div></div><div class="jupiterx-widget-posts-item has-thumbnail"><div class="jupiterx-widget-posts-image entry-img"><img width="150" height="150" src="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/noah_wall-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-object-fit="cover" srcset="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/noah_wall-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/noah_wall-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/noah_wall-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="jupiterx-widget-posts-main"><h4 class="jupiterx-widget-posts-post-title entry-title"><a title="Boy with ‘no brain’ continues to defy expectations after parents refused abortion five times" href="https://righttolife.org.uk/news/boy-with-no-brain-continues-to-defy-expectations-after-parents-refused-abortion-five-times/">Boy with ‘no brain’ continues to defy expectations after parents refused abortion five times</a></h4></div></div><div class="jupiterx-widget-posts-item has-thumbnail"><div class="jupiterx-widget-posts-image entry-img"><img width="150" height="150" src="https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/RTL-India-Article-2@1.5x.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-object-fit="cover" srcset="https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/RTL-India-Article-2@1.5x.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/RTL-India-Article-2@1.5x.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/RTL-India-Article-2@1.5x.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="jupiterx-widget-posts-main"><h4 class="jupiterx-widget-posts-post-title entry-title"><a title="Two dozen aborted children found in blood-stained bag near pond in India" href="https://righttolife.org.uk/news/two-dozen-aborted-children-found-in-blood-stained-bag-near-pond-in-india/">Two dozen aborted children found in blood-stained bag near pond in India</a></h4></div></div><div class="jupiterx-widget-posts-item has-thumbnail"><div class="jupiterx-widget-posts-image entry-img"><img width="150" height="150" src="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/baby_yoda.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-object-fit="cover" srcset="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/baby_yoda.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/baby_yoda.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/12/baby_yoda.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="jupiterx-widget-posts-main"><h4 class="jupiterx-widget-posts-post-title entry-title"><a title="Baby Yoda: Star Wars pro-life plot achieves pop culture domination" href="https://righttolife.org.uk/news/baby-yoda-star-wars-pro-life-plot-achieves-pop-culture-domination/">Baby Yoda: Star Wars pro-life plot achieves pop culture domination</a></h4></div></div></div></div></div><div id="custom_html-7" class="jupiterx-widget widget_custom_html custom_html-7 widget_custom_html"><div class="jupiterx-widget-content"><div class="textwidget custom-html-widget"><div style="background-color: #ff6f4c; position: relative; height: 300px; border-radius: 3px; overflow: hidden;">
<div style="opacity: 1;
    background-image: url(https://righttolife.org.uk/wp-content/uploads/2019/11/donate-bg-smaller.png); position: absolute; background-repeat: no-repeat; top: 0; bottom: 0; left: 0; right: 0; background-size: cover; z-index: 0; background-position: center;"></div>
	<div style="color: white; font-weight: bold; text-align: left; font-size:.8em; position: relative; z-index: 1; margin-top:10px; padding-bottom: 20px; padding-left:20px; text-transform: uppercase; letter-spacing.6em;">YOUR SUPPORT HAS IMPACT</div>
	<div style="color: white; font-weight: bold; text-align: left; position: relative; z-index: 1; margin-top:80px; padding-bottom: 20px; padding-left:30px; text-transform: uppercase; line-height:1.3em; letter-spacing.4em; width:200px;"><span style="color:#FF6E4C; font-size:1.8em;">YOUR SUPPORT</span> <br/> <span style="font-size:1.4em; font-weight:400; letter-spacing:.2em;">BRINGS LIFE</span></div>

	<a style="color: white; text-decoration: none;" href="https://righttolife.org.uk/donate/"><div style="background-color: #FF6E4C; color: white; text-transform: uppercase; border-radius: 2px; padding: 16px 18px; font-weight: bold; text-align: center; width: 180px; margin-left: auto; margin-right: auto;  position: relative; z-index: 1; letter-spacing: 1px; margin-bottom:20px; font-size:1.2em;">Donate NOW</div></a> <br/>
</div></div></div></div><div id="custom_html-8" class="jupiterx-widget widget_custom_html custom_html-8 widget_custom_html"><h3 class="card-title">Connect with us</h3><div class="jupiterx-widget-content"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/RightToLifeUK/" target="_blank" rel="noopener noreferrer"> 
	<span style="width:40px; height:50px;">
		<img src="https://i1.wp.com/righttolife.org.uk/wp-content/uploads/2019/11/fb-png.png?w=50&#038;ssl=1" alt="Facebook Logo" px" data-recalc-dims="1"/></span>
</a>
<a href="https://www.twitter.com/RightToLifeUK/" target="_blank" rel="noopener noreferrer"> 
	<span style="width:40px; height:50px;">
		<img src="https://i0.wp.com/righttolife.org.uk/wp-content/uploads/2019/11/twitter-png.png?w=50&#038;ssl=1" alt="Twitter Logo" px" data-recalc-dims="1"/></span>
</a></div></div></div></aside></div></div></div></main><footer class="jupiterx-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">		<div data-elementor-type="footer" data-elementor-id="136913" class="elementor elementor-136913" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-5247df37 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="5247df37" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3fcb6f9e elementor-column elementor-col-100 elementor-top-column" data-id="3fcb6f9e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-51db5693 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="51db5693" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-737ceb4e elementor-column elementor-col-25 elementor-top-column" data-id="737ceb4e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7d19d8f9 elementor-widget elementor-widget-raven-site-logo" data-id="7d19d8f9" data-element_type="widget" data-widget_type="raven-site-logo.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-site-logo">
									<a class="raven-site-logo-link" href="https://righttolife.org.uk">
													<img src="https://righttolife.org.uk/wp-content/uploads/2019/05/logo-white-transparent.png" alt="Right To Life UK" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" />
													</a>
							</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-791448e4 elementor-column elementor-col-25 elementor-top-column" data-id="791448e4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-53c9eef1 elementor-mobile-align-left elementor-align-left elementor-widget elementor-widget-raven-heading" data-id="53c9eef1" data-element_type="widget" data-widget_type="raven-heading.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper"><h2 class="raven-heading raven-heading-h2"><span class="raven-heading-title">Registered Charity</span></h2></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-87d0275 elementor-widget elementor-widget-text-editor" data-id="87d0275" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Copyright © <span id="copyright-year">2019</span> Right To Life<br />Charitable Trust.</p><p>Registered Charity No: 1099319</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-57c89e00 elementor-column elementor-col-25 elementor-top-column" data-id="57c89e00" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7ca6f0bd elementor-mobile-align-left elementor-align-left elementor-widget elementor-widget-raven-heading" data-id="7ca6f0bd" data-element_type="widget" data-widget_type="raven-heading.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper"><h2 class="raven-heading raven-heading-h2"><span class="raven-heading-title">Contact</span></h2></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-67dc00a2 elementor-widget elementor-widget-text-editor" data-id="67dc00a2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>+44 (0)1732 460911<br /><a style="color: white;" href="mailto:info@righttolife.org.uk">info@righttolife.org.uk</a><br /><a style="color: white;" href="https://righttolife.org.uk/privacy-policy/">Privacy Policy</a></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-16ef825d elementor-column elementor-col-25 elementor-top-column" data-id="16ef825d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3ae5db4d elementor-mobile-align-left elementor-align-left elementor-widget elementor-widget-raven-heading" data-id="3ae5db4d" data-element_type="widget" data-widget_type="raven-heading.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper"><h2 class="raven-heading raven-heading-h2"><span class="raven-heading-title">Right To Life UK</span></h2></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-45b73664 elementor-widget elementor-widget-text-editor" data-id="45b73664" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Affirming and defending human dignity, and the right to life of every human being, from conception to natural death.</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5758048b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="5758048b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-284762d1 elementor-column elementor-col-100 elementor-inner-column" data-id="284762d1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b3ddb24 elementor-widget elementor-widget-raven-divider" data-id="b3ddb24" data-element_type="widget" data-widget_type="raven-divider.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-divider">
				<span class="raven-divider-line raven-divider-solid"></span>
			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-72ef9db3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="72ef9db3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2c8d0d2b raven-column-flex-horizontal elementor-column elementor-col-100 elementor-inner-column" data-id="2c8d0d2b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-640c7d elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="640c7d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a href="https://www.facebook.com/RightToLifeUK/" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a3ea7c2" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a href="https://twitter.com/RightToLifeUK" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-f35668c" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a href="https://www.instagram.com/righttolifeuk/" class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-0b0b092" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
											<i class="fa fa-instagram"></i>
									</a>
							<a href="https://www.pinterest.co.uk/RightToLifeUK/" class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-db51778" target="_blank">
					<span class="elementor-screen-only">Pinterest</span>
											<i class="fa fa-pinterest"></i>
									</a>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-74087111 elementor-widget elementor-widget-raven-flex-spacer" data-id="74087111" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-15e78506 elementor-mobile-align-center elementor-align-right elementor-widget elementor-widget-raven-heading" data-id="15e78506" data-element_type="widget" data-widget_type="raven-heading.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper"><h2 class="raven-heading raven-heading-h2"><span class="raven-heading-title">© 2019 Right to Life UK. All rights reserved.</span></h2></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</footer></div><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<div id="cookie-law-info-bar"><span>This website uses cookies to provide you with the best browsing experience. Find out more or adjust your settings. <a class="cli_settings_button"   style="margin:5px 20px 5px 20px;" >Cookie settings</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience. For more information please see our <a href="https://righttolife.org.uk/privacy-policy">Privacy Policy</a>.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience. For more information please see our <a href="https://righttolife.org.uk/privacy-policy">Privacy Policy</a>.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#fb7254","button_1_button_hover":"#c95b43","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fb7254","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://righttolife.org.uk/wp-admin/admin-ajax.php";
</script>
<div id="jet-popup-261846" class="jet-popup jet-popup--front-mode jet-popup--hide-state jet-popup--animation-fade" data-settings="{&quot;id&quot;:261846,&quot;jet-popup-id&quot;:&quot;jet-popup-261846&quot;,&quot;type&quot;:&quot;default&quot;,&quot;animation&quot;:&quot;fade&quot;,&quot;open-trigger&quot;:&quot;page-load&quot;,&quot;page-load-delay&quot;:&quot;2&quot;,&quot;user-inactivity-time&quot;:3,&quot;scrolled-to&quot;:10,&quot;on-date&quot;:&quot;&quot;,&quot;custom-selector&quot;:&quot;.custom&quot;,&quot;show-once&quot;:true,&quot;show-again-delay&quot;:&quot;none&quot;,&quot;use-ajax&quot;:false,&quot;force-ajax&quot;:false,&quot;close-on-overlay-click&quot;:true}">
	<div class="jet-popup__inner">
		<div class="jet-popup__overlay"></div>		<div class="jet-popup__container">
			<div class="jet-popup__container-inner">
				<div class="jet-popup__container-overlay"></div>
				<div class="jet-popup__container-content">		<div data-elementor-type="jet-popup" data-elementor-id="261846" class="elementor elementor-261846" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-053a678 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="053a678" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-daa9400 elementor-column elementor-col-100 elementor-top-column" data-id="daa9400" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1372757 elementor-widget elementor-widget-text-editor" data-id="1372757" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">ELECTION ’19 &#8211; BE INFORMED</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-06707c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="06707c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f2d63f8 elementor-column elementor-col-100 elementor-top-column" data-id="f2d63f8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7dc2c37 elementor-widget elementor-widget-text-editor" data-id="7dc2c37" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h4 style="text-align: center;"><span class="s1"><b>Do you know where your MP candidates stand on abortion?</b></span></h4></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-9e7744d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9e7744d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-0e6fc26 elementor-column elementor-col-100 elementor-top-column" data-id="0e6fc26" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4c486fc elementor-widget elementor-widget-text-editor" data-id="4c486fc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p class="p1" style="text-align: center;"><span class="s1">Click below and ask them to sign the Both Lives Pledge</span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-aff371a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="aff371a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6b1d033 elementor-column elementor-col-100 elementor-top-column" data-id="6b1d033" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0700579 elementor-align-center elementor-widget elementor-widget-button" data-id="0700579" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://righttolife.org.uk/bothlives/" class="elementor-button-link elementor-button elementor-size-lg" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ASK THEM NOW</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div>
			</div>
			<div class="jet-popup__close-button"><i class="fa fa-times-circle-o" aria-hidden="true"></i></div>		</div>
	</div>
</div>
<script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
	<link rel='stylesheet' id='elementor-post-138857-css'  href='https://righttolife.org.uk/wp-content/uploads/elementor/css/post-138857.css?ver=1575548061' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-257319-css'  href='https://righttolife.org.uk/wp-content/uploads/elementor/css/post-257319.css?ver=1575561670' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261879-css'  href='https://righttolife.org.uk/wp-content/uploads/elementor/css/post-261879.css?ver=1575548094' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261846-css'  href='https://righttolife.org.uk/wp-content/uploads/elementor/css/post-261846.css?ver=1575548094' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.9.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["sb_instagram_styles.css","cf7rt-front-style.css","wp-block-library.css","wp-block-library-theme.css","contact-form-7.css","cookie-law-info.css","cookie-law-info-gdpr.css","jupiterx.css","jet-menu-public.css","cherry-handler-css.css","jet-menu-general.css","jet-popup-frontend.css","heateor_sss_frontend_css.css","heateor_sss_sharing_svg.css","heateor_sss_sharing_svg_hover.css","jet-elements.css","jet-elements-skin.css","elementor-icons.css","elementor-animations.css","elementor-frontend.css","raven-frontend.css","jet-blog.css","jet-smart-filters.css","jet-tabs-frontend.css","jet-engine-frontend.css","font-awesome-5-all.css","font-awesome-4-shim.css","flatpickr.css","elementor-global.css","elementor-post-136888.css","elementor-post-136913.css","google-fonts-1.css","elementor-icons-fa-brands.css","jetpack_css.css"];
var wp_load_script = ["cherry-js-core.js","jetpack-photon.js","contact-form-7.js","cookie-law-info.js","devicepx.js","jupiterx-gtag-script.js","jupiterx-webfont.js","jupiterx.js","jet-menu-public.js","cherry-handler-js.js","heateor_sss_sharing_js.js","font-awesome-4-shim.js"];
var cherry_ajax = "d4ca982c5c";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.11'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/righttolife.org.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/uploads/jupiterx/compiler/jupiterx/67dbe7b.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-menu/assets/public/js/jet-menu-plugin.js?ver=1.5.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMobileBreakpoint":"768"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=1.5.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jet_menu_save_options_ajax = {"action":"jet_menu_save_options_ajax","nonce":"4cb0c4b6de","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
var jet_menu_restore_options_ajax = {"action":"jet_menu_restore_options_ajax","nonce":"9d41a392be","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.11'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://righttolife.org.uk/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://righttolife.org.uk/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://righttolife.org.uk/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.5","urls":{"assets":"https:\/\/righttolife.org.uk\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":262058,"title":"Boy with \u2018no brain\u2019 continues to defy expectations after parents refused abortion five times","excerpt":""}};
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/righttolife.org.uk\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/righttolife.org.uk\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=1.5.14'></script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.2.11","ajax_url":"https:\/\/righttolife.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.min.js?ver=1.2.11'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetSmartFilterSettings = {"ajaxurl":"https:\/\/righttolife.org.uk\/wp-admin\/admin-ajax.php","selectors":{"epro-archive-products":{"selector":".elementor-widget-wc-archive-products .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-archive":{"selector":".elementor-widget-archive-posts .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-posts":{"selector":".elementor-widget-posts .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-products":{"selector":".elementor-widget-woocommerce-products .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"jet-engine-calendar":{"selector":".elementor-widget-jet-listing-calendar > .elementor-widget-container","action":"insert","inDepth":false,"idPrefix":"#"},"jet-engine":{"selector":".elementor-widget-jet-listing-grid > .elementor-widget-container","action":"insert","inDepth":false,"idPrefix":"#"},"jet-woo-products-grid":{"selector":".elementor-jet-woo-products.jet-woo-builder","action":"insert","inDepth":true,"idPrefix":"#"},"jet-woo-products-list":{"selector":".elementor-jet-woo-products-list.jet-woo-builder","action":"insert","inDepth":true,"idPrefix":"#"},"woocommerce-archive":{"selector":".elementor-jet-woo-builder-products-loop","action":"insert","inDepth":false,"idPrefix":"#"},"woocommerce-shortcode":{"selector":"body .woocommerce[class*=\"columns\"]","action":"replace","inDepth":false,"idPrefix":"."}},"queries":[],"settings":[],"filters":[],"datePickerData":{"closeText":"Done","prevText":"Prev","nextText":"Next","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-smart-filters/assets/js/public.js?ver=1.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/righttolife.org.uk\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/righttolife.org.uk\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ravenFormsTranslations = {"validation":{"required":"Please fill in this field","invalidEmail":"The value is not a valid email address","invalidPhone":"The value should only consist numbers and phone characters (-, +, (), etc)","invalidNumber":"The value is not a valid number","invalidMaxValue":"Value must be less than or equal to MAX_VALUE","invalidMinValue":"Value must be greater than or equal to MIN_VALUE"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/raven/assets/js/frontend.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/righttolife.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/righttolife.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://righttolife.org.uk/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'93318661',post:'262058',tz:'0',srv:'righttolife.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '93318661', '262058' ]);
</script>
</body></html>